	<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>  Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="generator" content="Magazine3 Framework" />
<!--[if lt IE 9]>
<script src="http://www.paranacampana.com.ar/wp-content/themes/newsworld-codebase/js/html5.js"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paraná Campaña  &raquo; Feed" href="http://www.paranacampana.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paraná Campaña  &raquo; RSS de los comentarios" href="http://www.paranacampana.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paraná Campaña  &raquo; Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años RSS de los comentarios" href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.paranacampana.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='http://www.paranacampana.com.ar/wp-content/plugins/magazine3-widgets/w.css' type='text/css' media='all' />
<link rel='stylesheet' id='weatherCss-css'  href='http://www.paranacampana.com.ar/wp-content/plugins/weatherEDigital/css/weatherED.css' type='text/css' media='all' />
<link rel='stylesheet' id='weatherIconCss-css'  href='http://www.paranacampana.com.ar/wp-content/plugins/weatherEDigital/css/weather-icons.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleWebFonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu:400&subset=greek,latin,latin-ext,cyrillic,greek-ext,cyrillic-ext&ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='m3_core-css'  href='http://www.paranacampana.com.ar/wp-content/themes/newsworld-codebase/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/magazine3-widgets/script.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/themes/newsworld-codebase/js/jquery.ticker.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/themes/newsworld-codebase/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.paranacampana.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.paranacampana.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.paranacampana.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Intendentes justicialistas respaldaron a Bordet en la firma del consenso fiscal' href='http://www.paranacampana.com.ar/general/politica/intendentes-justicialistas-respaldaron-a-bordet-en-la-firma-del-consenso-fiscal/' />
<link rel='next' title='Allanaron dos viviendas de la comunidad Gitana por la estafa a un anciano de María Grande' href='http://www.paranacampana.com.ar/general/actualidad/allanaron-dos-viviendas-de-la-comunidad-gitana-por-la-estafa-a-un-anciano-de-maria-grande/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/" />
<link rel='shortlink' href='http://wp.me/p8GkcR-2JG' />
<link rel="alternate" type="application/json+oembed" href="http://www.paranacampana.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paranacampana.com.ar%2Fgeneral%2Factualidad%2Fferoz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.paranacampana.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paranacampana.com.ar%2Fgeneral%2Factualidad%2Fferoz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos%2F&#038;format=xml" />
<style type="text/css">.myfixed { margin:0 auto!important; float:none!important; border:0px!important; background:none!important; max-width:100%!important;padding:0px;} .myfixed div.bef_container div.logo-pc { padding-top:8px;float:left;width:255px;height:auto;content:url(http://www.paranacampana.com.ar/wp-content/uploads/2017/02/logo_original.png); } div.beforeheader.myfixed div.bef_container div.menu_header nav ul li a {color:white;}div.beforeheader.myfixed div.bef_container div.social-icons {display:none;}div.beforeheader.myfixed div.bef_container div.menu_header{padding-top: 25px;} #responsive-menu-button{z-index:1000001;}div.beforeheader.myfixed div.bef_container div.menu_header nav ul li a:hover {color:black;}#mysticky-nav{height:45px;}.social-icons{padding: 6px 0px 6px 0px;}div.bef_container div.menu_header{padding: 6px 0px 6px 0px;}#mysticky-wrap{padding-bottom:2px;}header div.logomain div.logo{margin:0px 10px 0px 5px;}#mysticky-nav { width:100%!important;  position: static;top: -100px;}.wrapfixed { position: fixed!important; top:0px!important; left: 0px!important; margin-top:0px!important;  z-index: 99997; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=95)"; filter: alpha(opacity=95); opacity:.95; background-color: #1e73be!important;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" type="image/x-icon" href="http://www.paranacampana.com.ar/wp-content/uploads/2017/04/paranacampana.png"/>	<style type="text/css">
		/* Body color changing option */
		body  { background: ; } 
		/* anchor link */
		 a { color: ; }

		/* Global Color Scheme */
		 
		header nav ul li a, 	 
		#readmore a,   
		.postdate a:hover, 
		#breadcrumbs li a, 
		.next-page a strong,
		.prev-page a strong,
		#copyrights a:hover,
		.single-content-holder a,
		.trending_txt,
		.datesingle a,
		.bred_crumb a,
		.recommended_title,
		.pagination a,
		.rightconside .posttitle h2 a{ color: ; }

		.footer-wrapper{border-color: ;}

		#searchbutton,
		#searchsubmit,
		#submitcomment,
		.breakingnwsfirst,
		.main-menu ul .sub-menu a:hover,
		.comments-area #submit,
		.pagination span { background: ; }

		/* Post Title Color */
		.section-left-post1-title a,
		.section-left-post2-title a,
		.section-left-post3-title a { color: ; }

		/* Content Color */
		.postcontent p, .posttextcontent p, #content p, body, .zc a, #thearchivelist a { color: ; }

		/* Heading Color */
		.widget-title{ color: ; }

/* H1 to h6*/
		 .widget ul li a { color: ; }


		/* Sidebar Title Color */
		.widget-title{ color: ; }
		.widget-title{ border-bottom-color: ; }
	/* Section#1 color */
	.section_one_cattitle {border-top-color: #ef5b2f; }
	.section_one_cattitle a {color: #ef5b2f; }


/* Section#2 color */
	.section_two_cattitle {border-top-color: #0099cc; }
	.section_two_cattitle a {color: #0099cc; }

/* Section#3 color */
	.section_three_cattitle {border-top-color: #b51d21; }
	.section_three_cattitle a {color: #b51d21; }

/* Section#4 color */
	.section_four_cattitle {border-top-color: #739a03; }
	.section_four_cattitle a {color: #739a03; }

/* Section#5 color */
	.section_five_cattitle {border-top-color: #20afaf; }
	.section_five_cattitle a {color: #20afaf; }

/* Section#6 color */
	.section_six_cattitle {border-top-color: #d50d85; }
	.section_six_cattitle a {color: #d50d85; }

/* Section#7 color */
	.section_seven_cattitle {border-top-color: #1a82bf; }
	.section_seven_cattitle a {color: #1a82bf; }

/* Section#8 color */
	.section_eight_cattitle {border-top-color: #249a31; }
	.section_eight_cattitle a {color: #249a31; }

	</style>
<meta name="description" content="El lamentable episodio se registró en la noche de este lunes en una casa del ex forrocarril de Estación Sosa, entre María Grande y Viale. En el lugar se encontraban una mujer de 37 años- conocida como Felisa Ríos- y sus seis hijos de 19, 15, 8, 7 y 1 año. Se presume que el&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años" />
<meta property="og:url" content="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/" />
<meta property="og:description" content="El lamentable episodio se registró en la noche de este lunes en una casa del ex forrocarril de Estación Sosa, entre María Grande y Viale. En el lugar se encontraban una mujer de 37 años- conocida c…" />
<meta property="article:published_time" content="2017-11-28T11:10:38+00:00" />
<meta property="article:modified_time" content="2017-11-28T11:10:38+00:00" />
<meta property="og:site_name" content="Paraná Campaña " />
<meta property="og:image" content="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865534654.jpg?fit=960%2C540" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@ParanaCampana" />
<meta name="twitter:image" content="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865534654.jpg?fit=960%2C540&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ParanaCampana" />
<link rel="icon" href="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/cropped-paranacamp.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/cropped-paranacamp.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/cropped-paranacamp.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/cropped-paranacamp.png?fit=270%2C270" />
<style>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</style><script>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</script>			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.home .main {
	padding: 0px 0px 0px 0px;
}
#nav_wrapper {
	padding-bottom:20px;
}
.logo img {
	width: 100%;
	height: auto;
	//padding: 0px 0px 5px 0px;
}
.logomain{
	background-color: #1e73be;
	opacity: .95;
	padding: 10px 0px 10px 0px;
    margin: 15px 0 0px;
}
.breakingnwssecond>ul>li{
	color: white;
	width:90%;
  	height:20px;
  	padding:20px;
    overflow:hidden;
    white-space:nowrap;
    text-overflow: ellipsis;
}

/*.logo{
	width: 100%;
	text-align: center;
	background-color: #3898cf;
}
.logomain{
	background-color: #3898cf;
	padding-top: 15px;
}
#tfheader{
	display: none;
}
.breakingnws{
	width: 100%;
}
.breakingnwssecond>ul>li{
	width: 100%;
}*/			</style>
		</head>
<body class="post-template-default single single-post postid-10520 single-format-standard responsive-menu-slide-left">




<div class="beforeheader">
  <div class="bef_container">
	<a href="http://www.paranacampana.com.ar"><div class="logo-movil logo-pc"></div></a>
    <div class="social-icons">
      <span>Síguenos</span>

<a class="facebook-icon" href="https://www.facebook.com/PARANA-CAMPA%C3%91A-Diario-Digital-189684341105457/" >
</a>
<a class="twitter-icon" href="https://twitter.com/ParanaCampana" >
</a>
<a class="google-plus-icon" href="https://plus.google.com/u/0/103379849002803443532"></a>
 
  </div>
    <div class="menu_header">
       <nav id="nav" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345"><a href="http://www.paranacampana.com.ar/category/general/actualidad/">Actualidad</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="http://www.paranacampana.com.ar/category/general/politica/">Política</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://www.paranacampana.com.ar/category/general/cultura/">Cultura</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="http://www.paranacampana.com.ar/category/general/deportes/">Deportes</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://www.paranacampana.com.ar/category/general/elcampo/">El Campo</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="http://www.paranacampana.com.ar/category/general/turismo/">Turismo</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://www.paranacampana.com.ar/category/general/correodelectores/">Correo de Lectores</a></li>
</ul></nav>   
    </div>
    <div class="cb"></div>
  </div>
</div>
<div class="main_container">
 <header>
    <div class="logomain">
      <div class="logo"><a href="http://www.paranacampana.com.ar"><img src="http://www.paranacampana.com.ar/wp-content/uploads/2017/02/logo_original.png" alt="Paraná Campaña " /></a>
 </div>
<div class="breakingnws">
  <div class="breakingnwsfirst">ÚLTIMAS NOTICIAS</div>
    <div class="breakingnwssecond">
      <ul>
                 
          <li><a href="http://www.paranacampana.com.ar/general/actualidad/murio-en-un-accidente-un-vecino-de-villa-urquiza/">Murió en un accidente un vecino de Villa Urquiza</a></li>
                 
          <li><a href="http://www.paranacampana.com.ar/general/actualidad/jovenes-de-cerrito-volcaron-en-el-acceso-a-villa-urquiza/">Jovenes de Cerrito volcaron en el acceso a Villa Urquiza</a></li>
                 
          <li><a href="http://www.paranacampana.com.ar/general/actualidad/allanaron-dos-viviendas-de-la-comunidad-gitana-por-la-estafa-a-un-anciano-de-maria-grande/">Allanaron dos viviendas de la comunidad Gitana por la estafa a un anciano de María Grande</a></li>
                 
          <li><a href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/">Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años</a></li>
                 
          <li><a href="http://www.paranacampana.com.ar/general/politica/intendentes-justicialistas-respaldaron-a-bordet-en-la-firma-del-consenso-fiscal/">Intendentes justicialistas respaldaron a Bordet en la firma del consenso fiscal</a></li>
                </ul>
    </div>
    <div class="cb"></div>

</div>
      <!-- HTML for SEARCH BAR -->
      <div id="tfheader">
         <form id="tfnewsearch" method="get" action="http://www.paranacampana.com.ar/" >
          <input type="text" class="tftextinput" value="" name="s" size="21" maxlength="120">
          <input type="submit" value="IR" class="tfbutton">
        </form>
        <div class="tfclear"></div>
      </div>
    </div>
    <div id="nav_wrapper">
        <div class="primary-menu">
        <nav id="nav" class="nav-bar">
        <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
        <div class="main-menu nav-bar">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-206"><a href="http://www.paranacampana.com.ar/">Inicio</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338"><a href="http://www.paranacampana.com.ar/category/general/actualidad/">Actualidad</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://www.paranacampana.com.ar/category/general/politica/">Política</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://www.paranacampana.com.ar/category/general/cultura/">Cultura</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://www.paranacampana.com.ar/category/general/deportes/">Deportes</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://www.paranacampana.com.ar/category/general/elcampo/">El Campo</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://www.paranacampana.com.ar/category/general/turismo/">Turismo</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="http://www.paranacampana.com.ar/category/general/correodelectores/">Correo de Lectores</a></li>
</ul></div>  
        </div>  
        </nav>
        </div>
                    <div class="secondary-menu">
                    <div class="trending_txt"> TENDENCIAS </div>
                        <nav><ul>
<li class="page_item page-item-8554"><a href="http://www.paranacampana.com.ar/clima/">Clima</a></li>
<li class="page_item page-item-8726"><a href="http://www.paranacampana.com.ar/contacto/">Contacto</a></li>
</ul></nav>
       <div class="cb"> </div>      
      </div>
    </div>
  </header>

<div class="breadcrumb_wrapper">
  <div class="bred_crumb"><div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://www.paranacampana.com.ar/" rel="v:url" property="v:title">Home</a> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.paranacampana.com.ar/category/general/">General</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.paranacampana.com.ar/category/general/actualidad/">Actualidad</a></span> &raquo; <span class="current">Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años</span></div><!-- .breadcrumbs --></div>
</div>

<div class="main">
  <div class="content">
            <div class="postsingle">
      <div class="posttitle">
        <h1>
        Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años        </h1>
      </div>
    <div class="single_meta">
      <div class="aurther"> <span>
        by        </span> <a href="http://www.paranacampana.com.ar/author/editor_pc/" title=" View all posts by Paraná Campaña">
        Paraná Campaña        </a>
      </div>
      <div class="datesingle"> 
          <div class="datsingle"><span></span>noviembre 28, 2017</div>
          <div class="catsing"><span></span>
            <a href="http://www.paranacampana.com.ar/category/general/actualidad/" rel="category tag">Actualidad</a>            </div>
          <div class="consing"><span></span> 
            <a href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/#respond">No Comments</a>          </div> 
          <div class="viewsmeta"><span class="m3views">106  views </span>  
</div>


          <div class="cb"></div>
      </div>
    </div>
       
      <div class="postcontent">
        <p>El lamentable episodio se registró en la noche de este lunes en una <strong>casa del ex forrocarril de Estación Sosa</strong>, entre<strong> María Grande</strong> y <strong>Viale</strong>. En el lugar se encontraban una <strong>mujer de 37 años</strong>&#8211; conocida como <strong>Felisa Ríos</strong>&#8211; y sus seis hijos de 19, 15, 8, 7 y 1 año. Se presume que el fuego pudo haberse originado por un cortocircuito.<span id="more-10520"></span></p>
<p><img data-attachment-id="10522" data-permalink="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/attachment/facebook_1511865052991/" data-orig-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865052991.jpg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook_1511865052991" data-image-description="" data-medium-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865052991.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865052991.jpg?fit=960%2C540" class="alignnone  wp-image-10522" src="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865052991.jpg?resize=568%2C320" alt="" srcset="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865052991.jpg?resize=300%2C169 300w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865052991.jpg?resize=768%2C432 768w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865052991.jpg?resize=420%2C237 420w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865052991.jpg?w=960 960w" sizes="(max-width: 568px) 100vw, 568px" data-recalc-dims="1" /></p>
<p>Bomberos de distintas localidades llegaron al lugar para combatir las llamas. Además, peritos de Bomberos Zapadores de Paraná partieron hacia el lugar para hacer las investigaciones correspondientes y determinar cómo se produjo el incendio.</p>
<p>Por otro lado, vecinos se expresan a traves de las redes sociales para pedir ropa y alimentos para la familia damnificada Rios-Escudero, que es humilde y los chicos perdieron a su mamá.</p>
<p><img data-attachment-id="10521" data-permalink="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/attachment/img_20171128_0801291/" data-orig-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_20171128_0801291.jpg?fit=1080%2C677" data-orig-size="1080,677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20171128_080129(1)" data-image-description="" data-medium-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_20171128_0801291.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_20171128_0801291.jpg?fit=1024%2C642" class="alignnone  wp-image-10521" src="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_20171128_0801291.jpg?resize=490%2C307" alt="" srcset="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_20171128_0801291.jpg?resize=300%2C188 300w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_20171128_0801291.jpg?resize=768%2C481 768w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_20171128_0801291.jpg?resize=1024%2C642 1024w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_20171128_0801291.jpg?w=1080 1080w" sizes="(max-width: 490px) 100vw, 490px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10520" class="share-twitter sd-button share-icon no-text" href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10520" class="share-facebook sd-button share-icon no-text" href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10520" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/?share=google-plus-1" target="_blank" title="Hacé click para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Hacé click para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128298141-10520-5a1deebf0a8fb' data-src='https://widgets.wp.com/likes/#blog_id=128298141&amp;post_id=10520&amp;origin=www.paranacampana.com.ar&amp;obj_id=128298141-10520-5a1deebf0a8fb' data-name='like-post-frame-128298141-10520-5a1deebf0a8fb'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>              </div>
    </div>

        
    <div class="pages">
          </div>

    
                <div id='comments-holder'>
    
      <div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Dejá una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=128298141&#038;postid=10520&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Dej%C3%A1+una+respuesta&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_AR&#038;jetpack_version=5.1&#038;sig=87d71d4e3bdf2f4310b49415abb79f7a288d397a#parent=http%3A%2F%2Fwww.paranacampana.com.ar%2Fgeneral%2Factualidad%2Fferoz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>    </div>
  </div>
  <div class="primery_sidebar">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">FM100 &#8211; Cerrito</h3>			<div class="textwidget"><div><a href="http://www.fm100cerrito.com.ar" target="_blank"><img src="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/fm100_250x100.png" alt="Radio FM100 Cerrito" scale="0" data-recalc-dims="1"></a>
</div>
<br>
<div>
<div id="container"><a href="http://www.macromedia.com/go/getflashplayer">Get the Flash Player</a> to see this player.
 <a href="http://www.shouthost.com/">Shoutcast &amp; Icecast Server</a></div>
 <script type="text/javascript" src="http://www.shouthost.com/freeflashplayer/player/swfobject.js"></script>
 <script type="text/javascript">
 var s1 = new SWFObject('http://www.shouthost.com/freeflashplayer/player/player.swf',
 'player',"340","40","9","#FFFFFF");
 s1.addParam("allowfullscreen","true");
 s1.addParam("allowscriptaccess","always");
 s1.addParam("flashvars","skin=http://www.shouthost.com/freeflashplayer/skins/schoon.swf&title=Live Stream&type=sound&file=http://200.58.106.247:8512/;stream.mp3&13202692901&duration=99999&id=scplayer&autostart=false");
 s1.write("container");
 </script>
</div>
</div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Primicias</h3>		<ul>
					<li>
				<a href="http://www.paranacampana.com.ar/general/actualidad/murio-en-un-accidente-un-vecino-de-villa-urquiza/">Murió en un accidente un vecino de Villa Urquiza</a>
							<span class="post-date">noviembre 28, 2017</span>
						</li>
					<li>
				<a href="http://www.paranacampana.com.ar/general/actualidad/jovenes-de-cerrito-volcaron-en-el-acceso-a-villa-urquiza/">Jovenes de Cerrito volcaron en el acceso a Villa Urquiza</a>
							<span class="post-date">noviembre 28, 2017</span>
						</li>
					<li>
				<a href="http://www.paranacampana.com.ar/general/actualidad/allanaron-dos-viviendas-de-la-comunidad-gitana-por-la-estafa-a-un-anciano-de-maria-grande/">Allanaron dos viviendas de la comunidad Gitana por la estafa a un anciano de María Grande</a>
							<span class="post-date">noviembre 28, 2017</span>
						</li>
					<li>
				<a href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/">Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años</a>
							<span class="post-date">noviembre 28, 2017</span>
						</li>
					<li>
				<a href="http://www.paranacampana.com.ar/general/politica/intendentes-justicialistas-respaldaron-a-bordet-en-la-firma-del-consenso-fiscal/">Intendentes justicialistas respaldaron a Bordet en la firma del consenso fiscal</a>
							<span class="post-date">noviembre 28, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="blog-stats-3" class="widget blog-stats"><h3 class="widget-title">Contador de Visitas</h3><ul><li>63.103 Visitas</li></ul></aside><aside id="media_image-3" class="widget widget_media_image"><img width="280" height="120" src="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/06/EstudioJuridicoLL.png?fit=280%2C120" class="image wp-image-9383 aligncenter attachment-299x120 size-299x120" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/06/EstudioJuridicoLL.png?w=350 350w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/06/EstudioJuridicoLL.png?resize=300%2C129 300w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="9383" data-permalink="http://www.paranacampana.com.ar/estudiojuridicoll/" data-orig-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/06/EstudioJuridicoLL.png?fit=350%2C150" data-orig-size="350,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EstudioJuridicoLL" data-image-description="" data-medium-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/06/EstudioJuridicoLL.png?fit=300%2C129" data-large-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/06/EstudioJuridicoLL.png?fit=350%2C150" /></aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.paranacampana.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/10/'> octubre 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/09/'> septiembre 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/08/'> agosto 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/07/'> julio 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/06/'> junio 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/05/'> mayo 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/04/'> abril 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/03/'> marzo 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/02/'> febrero 2017 </option>
	<option value='http://www.paranacampana.com.ar/2017/01/'> enero 2017 </option>
	<option value='http://www.paranacampana.com.ar/2016/12/'> diciembre 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/11/'> noviembre 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/10/'> octubre 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/09/'> septiembre 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/08/'> agosto 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/07/'> julio 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/06/'> junio 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/05/'> mayo 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/04/'> abril 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/03/'> marzo 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/02/'> febrero 2016 </option>
	<option value='http://www.paranacampana.com.ar/2016/01/'> enero 2016 </option>
	<option value='http://www.paranacampana.com.ar/2015/12/'> diciembre 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/11/'> noviembre 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/10/'> octubre 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/09/'> septiembre 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/08/'> agosto 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/07/'> julio 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/06/'> junio 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/05/'> mayo 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/04/'> abril 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/03/'> marzo 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/02/'> febrero 2015 </option>
	<option value='http://www.paranacampana.com.ar/2015/01/'> enero 2015 </option>
	<option value='http://www.paranacampana.com.ar/2014/12/'> diciembre 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/11/'> noviembre 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/10/'> octubre 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/09/'> septiembre 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/08/'> agosto 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/07/'> julio 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/06/'> junio 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/05/'> mayo 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/04/'> abril 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/03/'> marzo 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/02/'> febrero 2014 </option>
	<option value='http://www.paranacampana.com.ar/2014/01/'> enero 2014 </option>
	<option value='http://www.paranacampana.com.ar/2013/12/'> diciembre 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/11/'> noviembre 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/10/'> octubre 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/09/'> septiembre 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/08/'> agosto 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/07/'> julio 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/06/'> junio 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/05/'> mayo 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/04/'> abril 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/03/'> marzo 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/02/'> febrero 2013 </option>
	<option value='http://www.paranacampana.com.ar/2013/01/'> enero 2013 </option>
	<option value='http://www.paranacampana.com.ar/2012/12/'> diciembre 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/11/'> noviembre 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/10/'> octubre 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/09/'> septiembre 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/08/'> agosto 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/07/'> julio 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/06/'> junio 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/05/'> mayo 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/04/'> abril 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/03/'> marzo 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/02/'> febrero 2012 </option>
	<option value='http://www.paranacampana.com.ar/2012/01/'> enero 2012 </option>
	<option value='http://www.paranacampana.com.ar/2011/12/'> diciembre 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/11/'> noviembre 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/10/'> octubre 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/09/'> septiembre 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/08/'> agosto 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/07/'> julio 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/06/'> junio 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/05/'> mayo 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/04/'> abril 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/03/'> marzo 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/02/'> febrero 2011 </option>
	<option value='http://www.paranacampana.com.ar/2011/01/'> enero 2011 </option>
	<option value='http://www.paranacampana.com.ar/2010/12/'> diciembre 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/11/'> noviembre 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/10/'> octubre 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/09/'> septiembre 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/08/'> agosto 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/07/'> julio 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/06/'> junio 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/05/'> mayo 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/04/'> abril 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/03/'> marzo 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/02/'> febrero 2010 </option>
	<option value='http://www.paranacampana.com.ar/2010/01/'> enero 2010 </option>
	<option value='http://www.paranacampana.com.ar/2009/12/'> diciembre 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/11/'> noviembre 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/10/'> octubre 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/09/'> septiembre 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/08/'> agosto 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/07/'> julio 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/06/'> junio 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/05/'> mayo 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/04/'> abril 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/03/'> marzo 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/02/'> febrero 2009 </option>
	<option value='http://www.paranacampana.com.ar/2009/01/'> enero 2009 </option>
	<option value='http://www.paranacampana.com.ar/2008/12/'> diciembre 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/11/'> noviembre 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/10/'> octubre 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/09/'> septiembre 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/08/'> agosto 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/07/'> julio 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/06/'> junio 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/05/'> mayo 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/04/'> abril 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/03/'> marzo 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/02/'> febrero 2008 </option>
	<option value='http://www.paranacampana.com.ar/2008/01/'> enero 2008 </option>
	<option value='http://www.paranacampana.com.ar/2007/12/'> diciembre 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/11/'> noviembre 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/10/'> octubre 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/09/'> septiembre 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/08/'> agosto 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/07/'> julio 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/06/'> junio 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/05/'> mayo 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/04/'> abril 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/03/'> marzo 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/02/'> febrero 2007 </option>
	<option value='http://www.paranacampana.com.ar/2007/01/'> enero 2007 </option>
	<option value='http://www.paranacampana.com.ar/2006/12/'> diciembre 2006 </option>
	<option value='http://www.paranacampana.com.ar/2006/11/'> noviembre 2006 </option>
	<option value='http://www.paranacampana.com.ar/2006/10/'> octubre 2006 </option>

		</select>
		</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="135">Actualidad</option>
	<option class="level-0" value="138">Correo de Lectores</option>
	<option class="level-0" value="116">Cultura</option>
	<option class="level-0" value="136">Deportes</option>
	<option class="level-0" value="137">El Campo</option>
	<option class="level-0" value="1">General</option>
	<option class="level-0" value="139">Política</option>
	<option class="level-0" value="140">Turismo</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.paranacampana.com.ar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Cotizaciones</h3>			<div class="textwidget"><!-- ContizacionDolar.com.ar Promedios 300x250px -->
<iframe style="width: 300px; height: 250px;" frameborder="0" scrolling="no" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x250.php">
</iframe>
<!-- fin código Promedios 300x250px -->
</div>
		</aside><aside id="linkcat-153" class="widget widget_links"><h3 class="widget-title">Comunicación</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.apfdigital.com.ar/" target="_blank"><img src="http://www.paranacampana.com.ar/wp-content/uploads/2017/05/apfdigital2_250x100.png"  alt="APFDigital"  /></a></li>
<li><a href="http://www.periodicobrujula.com.ar/" target="_blank"><img src="http://www.paranacampana.com.ar/wp-content/uploads/2017/05/brujula_250x100.png"  alt="Brújula"  /></a></li>
<li><a href="http://www.cerritoonline.com.ar/" target="_blank"><img src="http://www.paranacampana.com.ar/wp-content/uploads/2017/05/cerritonline_250x100.png"  alt="Cerrito Online"  /></a></li>
<li><a href="http://www.elonce.com" target="_blank"><img src="http://www.paranacampana.com.ar/wp-content/uploads/2017/05/elonce_250x100.png"  alt="El Once Digital"  /></a></li>
<li><a href="http://www.nuevazonadigital.com.ar/" target="_blank"><img src="http://www.paranacampana.com.ar/wp-content/uploads/2017/05/nuevazona_250x100.png"  alt="Nueva Zona"  /></a></li>

	</ul>
</aside>
<aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/PARANA-CAMPA%C3%91A-Diario-Digital-189684341105457/">Seguíme en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PARANA-CAMPA%C3%91A-Diario-Digital-189684341105457/" data-width="360"  data-height="450" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PARANA-CAMPA%C3%91A-Diario-Digital-189684341105457/"><a href="https://www.facebook.com/PARANA-CAMPA%C3%91A-Diario-Digital-189684341105457/">Seguíme en Facebook</a></blockquote></div>
		</div>
		</aside></div>
</div>
<footer class="footer-wrapper">
    <div class="footercontainer">

	<div class="footerfullsection"></div>


     	<div class="section_footer">
              <aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Seguíme en Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders" href="https://twitter.com/@ParanaCampana">Mis tuits</a></aside><aside id="media_image-14" class="widget widget_media_image"><h3 class="widget-title">C.A.A</h3><a href="http://muyarsenal.blogspot.com.ar/" class="" rel="" target="_blank"><img width="400" height="150" src="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CAA.png?fit=400%2C150" class="image wp-image-8907 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CAA.png?w=400 400w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CAA.png?resize=300%2C113 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="8907" data-permalink="http://www.paranacampana.com.ar/caa/" data-orig-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CAA.png?fit=400%2C150" data-orig-size="400,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAA" data-image-description="" data-medium-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CAA.png?fit=300%2C113" data-large-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CAA.png?fit=400%2C150" /></a></aside>              </div>
        <div class="section_footer">
             <aside id="pyre_posts-widget-2" class="widget pyre_posts">    <!-- BEGIN WIDGET -->
    <h3 class="widget-title">Últimas Noticias</h3>    
        
      <div class="m3-recent-post-wrapper">        
          <div class="block-item-small">
        
        <div class="block-image"><a href="http://www.paranacampana.com.ar/general/actualidad/murio-en-un-accidente-un-vecino-de-villa-urquiza/" title="Murió en un accidente un vecino de Villa Urquiza"><img width="50" height="50" src="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/0002181924.jpg?resize=50%2C50" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/0002181924.jpg?resize=150%2C150 150w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/0002181924.jpg?resize=50%2C50 50w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/0002181924.jpg?resize=100%2C100 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10533" data-permalink="http://www.paranacampana.com.ar/general/actualidad/murio-en-un-accidente-un-vecino-de-villa-urquiza/attachment/0002181924/" data-orig-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/0002181924.jpg?fit=770%2C433" data-orig-size="770,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0002181924" data-image-description="" data-medium-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/0002181924.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/0002181924.jpg?fit=770%2C433" /></a></div>
      
        <div class="block-image-r"> <h2><a href='http://www.paranacampana.com.ar/general/actualidad/murio-en-un-accidente-un-vecino-de-villa-urquiza/' title='Murió en un accidente un vecino de Villa Urquiza'>Murió en un accidente un vecino de Villa Urquiza</a></h2><span class="block-meta">noviembre 28, 2017, <a href="http://www.paranacampana.com.ar/general/actualidad/murio-en-un-accidente-un-vecino-de-villa-urquiza/#respond">No hay comentarios<span class="screen-reader-text"> en Murió en un accidente un vecino de Villa Urquiza</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="http://www.paranacampana.com.ar/general/actualidad/jovenes-de-cerrito-volcaron-en-el-acceso-a-villa-urquiza/" title="Jovenes de Cerrito volcaron en el acceso a Villa Urquiza"><img width="50" height="50" src="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/auto-volco.jpg?resize=50%2C50" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/auto-volco.jpg?resize=150%2C150 150w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/auto-volco.jpg?resize=50%2C50 50w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/auto-volco.jpg?resize=100%2C100 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10529" data-permalink="http://www.paranacampana.com.ar/general/actualidad/jovenes-de-cerrito-volcaron-en-el-acceso-a-villa-urquiza/attachment/auto-volco/" data-orig-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/auto-volco.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="auto volco" data-image-description="" data-medium-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/auto-volco.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/auto-volco.jpg?fit=800%2C450" /></a></div>
      
        <div class="block-image-r"> <h2><a href='http://www.paranacampana.com.ar/general/actualidad/jovenes-de-cerrito-volcaron-en-el-acceso-a-villa-urquiza/' title='Jovenes de Cerrito volcaron en el acceso a Villa Urquiza'>Jovenes de Cerrito volcaron en el acceso a Villa Urquiza</a></h2><span class="block-meta">noviembre 28, 2017, <a href="http://www.paranacampana.com.ar/general/actualidad/jovenes-de-cerrito-volcaron-en-el-acceso-a-villa-urquiza/#respond">No hay comentarios<span class="screen-reader-text"> en Jovenes de Cerrito volcaron en el acceso a Villa Urquiza</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="http://www.paranacampana.com.ar/general/actualidad/allanaron-dos-viviendas-de-la-comunidad-gitana-por-la-estafa-a-un-anciano-de-maria-grande/" title="Allanaron dos viviendas de la comunidad Gitana por la estafa a un anciano de María Grande"><img width="50" height="50" src="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/robo.jpg?resize=50%2C50" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/robo.jpg?resize=150%2C150 150w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/robo.jpg?resize=50%2C50 50w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/robo.jpg?resize=100%2C100 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10526" data-permalink="http://www.paranacampana.com.ar/general/actualidad/allanaron-dos-viviendas-de-la-comunidad-gitana-por-la-estafa-a-un-anciano-de-maria-grande/attachment/robo/" data-orig-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/robo.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robo" data-image-description="" data-medium-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/robo.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/robo.jpg?fit=800%2C450" /></a></div>
      
        <div class="block-image-r"> <h2><a href='http://www.paranacampana.com.ar/general/actualidad/allanaron-dos-viviendas-de-la-comunidad-gitana-por-la-estafa-a-un-anciano-de-maria-grande/' title='Allanaron dos viviendas de la comunidad Gitana por la estafa a un anciano de María Grande'>Allanaron dos viviendas de la comunidad Gitana por la estafa a un anciano de María Grande</a></h2><span class="block-meta">noviembre 28, 2017, <a href="http://www.paranacampana.com.ar/general/actualidad/allanaron-dos-viviendas-de-la-comunidad-gitana-por-la-estafa-a-un-anciano-de-maria-grande/#respond">No hay comentarios<span class="screen-reader-text"> en Allanaron dos viviendas de la comunidad Gitana por la estafa a un anciano de María Grande</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/" title="Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años"><img width="50" height="50" src="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865534654.jpg?resize=50%2C50" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865534654.jpg?resize=150%2C150 150w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865534654.jpg?resize=50%2C50 50w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865534654.jpg?resize=100%2C100 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10523" data-permalink="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/attachment/facebook_1511865534654/" data-orig-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865534654.jpg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facebook_1511865534654" data-image-description="" data-medium-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865534654.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/facebook_1511865534654.jpg?fit=960%2C540" /></a></div>
      
        <div class="block-image-r"> <h2><a href='http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/' title='Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años'>Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años</a></h2><span class="block-meta">noviembre 28, 2017, <a href="http://www.paranacampana.com.ar/general/actualidad/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos/#respond">No hay comentarios<span class="screen-reader-text"> en Feroz incendio en Estación Sosa se cobró la vida de una mujer de 37 años</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="http://www.paranacampana.com.ar/general/politica/intendentes-justicialistas-respaldaron-a-bordet-en-la-firma-del-consenso-fiscal/" title="Intendentes justicialistas respaldaron a Bordet en la firma del consenso fiscal"><img width="50" height="50" src="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/bordet-maria.jpg?resize=50%2C50" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/bordet-maria.jpg?resize=150%2C150 150w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/bordet-maria.jpg?resize=50%2C50 50w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/bordet-maria.jpg?resize=100%2C100 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10518" data-permalink="http://www.paranacampana.com.ar/general/politica/intendentes-justicialistas-respaldaron-a-bordet-en-la-firma-del-consenso-fiscal/attachment/bordet-maria/" data-orig-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/bordet-maria.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bordet maria" data-image-description="" data-medium-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/bordet-maria.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/bordet-maria.jpg?fit=1024%2C683" /></a></div>
      
        <div class="block-image-r"> <h2><a href='http://www.paranacampana.com.ar/general/politica/intendentes-justicialistas-respaldaron-a-bordet-en-la-firma-del-consenso-fiscal/' title='Intendentes justicialistas respaldaron a Bordet en la firma del consenso fiscal'>Intendentes justicialistas respaldaron a Bordet en la firma del consenso fiscal</a></h2><span class="block-meta">noviembre 28, 2017, <a href="http://www.paranacampana.com.ar/general/politica/intendentes-justicialistas-respaldaron-a-bordet-en-la-firma-del-consenso-fiscal/#respond">No hay comentarios<span class="screen-reader-text"> en Intendentes justicialistas respaldaron a Bordet en la firma del consenso fiscal</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="http://www.paranacampana.com.ar/general/deportes/cerrito-independiente-litoral-y-arsenal-semifinalistas-en-parana-campana/" title="Cerrito, Independiente, Litoral y Arsenal semifinalistas en Paraná Campaña"><img width="50" height="50" src="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_70801.jpg?resize=50%2C50" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_70801.jpg?resize=150%2C150 150w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_70801.jpg?resize=50%2C50 50w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_70801.jpg?resize=100%2C100 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10513" data-permalink="http://www.paranacampana.com.ar/general/deportes/cerrito-independiente-litoral-y-arsenal-semifinalistas-en-parana-campana/attachment/img_70801/" data-orig-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_70801.jpg?fit=4000%2C3000" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX20 IS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511584529&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11.923&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_7080[1]" data-image-description="" data-medium-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_70801.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/IMG_70801.jpg?fit=1024%2C768" /></a></div>
      
        <div class="block-image-r"> <h2><a href='http://www.paranacampana.com.ar/general/deportes/cerrito-independiente-litoral-y-arsenal-semifinalistas-en-parana-campana/' title='Cerrito, Independiente, Litoral y Arsenal semifinalistas en Paraná Campaña'>Cerrito, Independiente, Litoral y Arsenal semifinalistas en Paraná Campaña</a></h2><span class="block-meta">noviembre 27, 2017, <a href="http://www.paranacampana.com.ar/general/deportes/cerrito-independiente-litoral-y-arsenal-semifinalistas-en-parana-campana/#respond">No hay comentarios<span class="screen-reader-text"> en Cerrito, Independiente, Litoral y Arsenal semifinalistas en Paraná Campaña</span></a></span> </div>
      
      </div>
          <div class="block-item-small">
        
        <div class="block-image"><a href="http://www.paranacampana.com.ar/general/actualidad/ubicaron-en-santa-fe-a-los-adolescentes-de-hernandarias-que-eran-buscados/" title="Ubicaron en Santa Fe a los adolescentes de Hernandarias que eran buscados"><img width="50" height="50" src="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/pareja-enfermiza.jpg?resize=50%2C50" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/pareja-enfermiza.jpg?resize=150%2C150 150w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/pareja-enfermiza.jpg?resize=50%2C50 50w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/pareja-enfermiza.jpg?resize=100%2C100 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="10510" data-permalink="http://www.paranacampana.com.ar/general/actualidad/ubicaron-en-santa-fe-a-los-adolescentes-de-hernandarias-que-eran-buscados/attachment/pareja-enfermiza/" data-orig-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/pareja-enfermiza.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pareja enfermiza" data-image-description="" data-medium-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/pareja-enfermiza.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/11/pareja-enfermiza.jpg?fit=800%2C450" /></a></div>
      
        <div class="block-image-r"> <h2><a href='http://www.paranacampana.com.ar/general/actualidad/ubicaron-en-santa-fe-a-los-adolescentes-de-hernandarias-que-eran-buscados/' title='Ubicaron en Santa Fe a los adolescentes de Hernandarias que eran buscados'>Ubicaron en Santa Fe a los adolescentes de Hernandarias que eran buscados</a></h2><span class="block-meta">noviembre 23, 2017, <a href="http://www.paranacampana.com.ar/general/actualidad/ubicaron-en-santa-fe-a-los-adolescentes-de-hernandarias-que-eran-buscados/#respond">No hay comentarios<span class="screen-reader-text"> en Ubicaron en Santa Fe a los adolescentes de Hernandarias que eran buscados</span></a></span> </div>
      
      </div>
      </div>
    <!-- END WIDGET -->
    </aside><aside id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">IPCVA</h3><a href="http://www.ipcva.com.ar/" class="" rel="" target="_blank"><img width="400" height="150" src="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/IPCVA.png?fit=400%2C150" class="image wp-image-8902 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/IPCVA.png?w=400 400w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/IPCVA.png?resize=300%2C113 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="8902" data-permalink="http://www.paranacampana.com.ar/ipcva/" data-orig-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/IPCVA.png?fit=400%2C150" data-orig-size="400,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IPCVA" data-image-description="" data-medium-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/IPCVA.png?fit=300%2C113" data-large-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/IPCVA.png?fit=400%2C150" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h3 class="widget-title">Jetro Barra</h3><a href="http://cojetro.blogspot.com.ar/" class="" rel="" target="_blank"><img width="400" height="150" src="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/Jetro.png?fit=400%2C150" class="image wp-image-8906 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/Jetro.png?w=400 400w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/Jetro.png?resize=300%2C113 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="8906" data-permalink="http://www.paranacampana.com.ar/jetro/" data-orig-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/Jetro.png?fit=400%2C150" data-orig-size="400,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jetro" data-image-description="" data-medium-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/Jetro.png?fit=300%2C113" data-large-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/Jetro.png?fit=400%2C150" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h3 class="widget-title">C.U.A.C</h3><a href="http://www.clubunionagrarios.com.ar/" class="" rel="" target="_blank"><img width="320" height="120" src="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CUAC.png?fit=320%2C120" class="image wp-image-8908 alignnone attachment-360x120 size-360x120" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CUAC.png?w=400 400w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CUAC.png?resize=300%2C113 300w" sizes="(max-width: 320px) 100vw, 320px" data-attachment-id="8908" data-permalink="http://www.paranacampana.com.ar/cuac/" data-orig-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CUAC.png?fit=400%2C150" data-orig-size="400,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CUAC" data-image-description="" data-medium-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CUAC.png?fit=300%2C113" data-large-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/CUAC.png?fit=400%2C150" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h3 class="widget-title">IOSPER</h3><a href="http://www.iosper.gov.ar" class="" rel="" target="_blank"><img width="360" height="135" src="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/iosper.png?fit=360%2C135" class="image wp-image-8901 alignnone attachment-360x145 size-360x145" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/iosper.png?w=400 400w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/iosper.png?resize=300%2C113 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="8901" data-permalink="http://www.paranacampana.com.ar/iosper/" data-orig-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/iosper.png?fit=400%2C150" data-orig-size="400,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iosper" data-image-description="" data-medium-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/iosper.png?fit=300%2C113" data-large-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/iosper.png?fit=400%2C150" /></a></aside>      		</div>
        <div class="section_footer">
            <aside id="media_image-7" class="widget widget_media_image"><h3 class="widget-title">Médicos sin Frontera</h3><a href="https://www.msf.org.ar/" class="" rel="" target="_blank"><img width="400" height="290" src="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/cpproximity-ar-vpMSF.jpg?fit=400%2C290" class="image wp-image-8895 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Médicos sin Fronteras" srcset="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/cpproximity-ar-vpMSF.jpg?w=400 400w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/cpproximity-ar-vpMSF.jpg?resize=300%2C218 300w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/cpproximity-ar-vpMSF.jpg?resize=102%2C75 102w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="8895" data-permalink="http://www.paranacampana.com.ar/cpproximity-ar-vpmsf/" data-orig-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/cpproximity-ar-vpMSF.jpg?fit=400%2C290" data-orig-size="400,290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cpproximity-ar-vpMSF" data-image-description="" data-medium-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/cpproximity-ar-vpMSF.jpg?fit=300%2C218" data-large-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/cpproximity-ar-vpMSF.jpg?fit=400%2C290" /></a></aside><aside id="magazine3_randompostwidget-2" class="widget magazine3_RandomPostWidget"><h3 class="widget-title">Noticias Más Vistas</h3>   <div class="block-item-small-view popularviewbg">
<ol>

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.paranacampana.com.ar/general/entrada-8836/' title='Fatal accidente se cobró la vida de una joven sobre el acceso a Puerto Curtiembre'> Fatal accidente se cobró la vida de una joven sobre el acceso a Puerto Curtiembre</a>
 <span class="block-image-viewed-views"> - 26488  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.paranacampana.com.ar/general/entrada-8836/" title="Fatal accidente se cobró la vida de una joven sobre el acceso a Puerto Curtiembre"> <img width="84" height="55" src="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/moto-murio-joven.jpg?resize=84%2C55" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/moto-murio-joven.jpg?resize=84%2C55 84w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/moto-murio-joven.jpg?zoom=2&amp;resize=84%2C55 168w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/moto-murio-joven.jpg?zoom=3&amp;resize=84%2C55 252w" sizes="(max-width: 84px) 100vw, 84px" data-attachment-id="8838" data-permalink="http://www.paranacampana.com.ar/general/entrada-8836/attachment/moto-murio-joven/" data-orig-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/moto-murio-joven.jpg?fit=448%2C252" data-orig-size="448,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moto murio joven" data-image-description="" data-medium-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/moto-murio-joven.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/moto-murio-joven.jpg?fit=448%2C252" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.paranacampana.com.ar/general/entrada-8837/' title='Buscan a un guía de pesca que cayó a las aguas del río Paraná'> Buscan a un guía de pesca que cayó a las aguas del río Paraná</a>
 <span class="block-image-viewed-views"> - 25416  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.paranacampana.com.ar/general/entrada-8837/" title="Buscan a un guía de pesca que cayó a las aguas del río Paraná"> <img width="84" height="55" src="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/guia-hernandarias.jpg?resize=84%2C55" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/guia-hernandarias.jpg?resize=84%2C55 84w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/guia-hernandarias.jpg?zoom=2&amp;resize=84%2C55 168w, https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/guia-hernandarias.jpg?zoom=3&amp;resize=84%2C55 252w" sizes="(max-width: 84px) 100vw, 84px" data-attachment-id="8840" data-permalink="http://www.paranacampana.com.ar/general/entrada-8837/attachment/guia-hernandarias/" data-orig-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/guia-hernandarias.jpg?fit=800%2C450" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guia hernandarias" data-image-description="" data-medium-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/guia-hernandarias.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/guia-hernandarias.jpg?fit=800%2C450" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.paranacampana.com.ar/general/entrada-8772/' title='Incautaron en Hasenkamp 935 kilos de marihuana ocultos en bolsas de arroz'> Incautaron en Hasenkamp 935 kilos de marihuana ocultos en bolsas de arroz</a>
 <span class="block-image-viewed-views"> - 25402  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.paranacampana.com.ar/general/entrada-8772/" title="Incautaron en Hasenkamp 935 kilos de marihuana ocultos en bolsas de arroz"> <img width="84" height="55" src="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/mari-hasenkamp.jpg?resize=84%2C55" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/mari-hasenkamp.jpg?resize=84%2C55 84w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/mari-hasenkamp.jpg?zoom=2&amp;resize=84%2C55 168w, https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/mari-hasenkamp.jpg?zoom=3&amp;resize=84%2C55 252w" sizes="(max-width: 84px) 100vw, 84px" data-attachment-id="8773" data-permalink="http://www.paranacampana.com.ar/general/entrada-8772/attachment/mari-hasenkamp/" data-orig-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/mari-hasenkamp.jpg?fit=700%2C399" data-orig-size="700,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mari hasenkamp" data-image-description="" data-medium-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/mari-hasenkamp.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/mari-hasenkamp.jpg?fit=700%2C399" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.paranacampana.com.ar/general/entrada-8770/' title='El Tribunal de Disciplina del Consejo Federal falló a favor de Arsenal de Viale'> El Tribunal de Disciplina del Consejo Federal falló a favor de Arsenal de Viale</a>
 <span class="block-image-viewed-views"> - 25256  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.paranacampana.com.ar/general/entrada-8770/" title="El Tribunal de Disciplina del Consejo Federal falló a favor de Arsenal de Viale"> <img width="84" height="55" src="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/unnamed.jpg?resize=84%2C55" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/unnamed.jpg?resize=84%2C55 84w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/unnamed.jpg?zoom=2&amp;resize=84%2C55 168w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/unnamed.jpg?zoom=3&amp;resize=84%2C55 252w" sizes="(max-width: 84px) 100vw, 84px" data-attachment-id="8779" data-permalink="http://www.paranacampana.com.ar/general/entrada-8770/attachment/unnamed/" data-orig-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/unnamed.jpg?fit=443%2C332" data-orig-size="443,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed" data-image-description="" data-medium-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/unnamed.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/unnamed.jpg?fit=443%2C332" /></a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.paranacampana.com.ar/general/entrada-8584/' title='Conductor viajaba por Ruta 18 y atropelló a un vacuno'> Conductor viajaba por Ruta 18 y atropelló a un vacuno</a>
 <span class="block-image-viewed-views"> - 25139  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.paranacampana.com.ar/general/entrada-8584/" title="Conductor viajaba por Ruta 18 y atropelló a un vacuno"> </a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.paranacampana.com.ar/general/entrada-441/' title='Joven agredida a la salida de local bailable lucha por mantener su visión'> Joven agredida a la salida de local bailable lucha por mantener su visión</a>
 <span class="block-image-viewed-views"> - 25094  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.paranacampana.com.ar/general/entrada-441/" title="Joven agredida a la salida de local bailable lucha por mantener su visión"> </a> </span> 
 </li> 
 

 <li class="block-image-viewed">
 <span class="block-image-viewed-l">   <a href='http://www.paranacampana.com.ar/general/entrada-8771/' title='La Oficina de Anses antenderá nuevamente en Cerrito el 9 de mayo'> La Oficina de Anses antenderá nuevamente en Cerrito el 9 de mayo</a>
 <span class="block-image-viewed-views"> - 25092  views</span></span> 
 <span class="block-image-viewed-r"> <a href="http://www.paranacampana.com.ar/general/entrada-8771/" title="La Oficina de Anses antenderá nuevamente en Cerrito el 9 de mayo"> <img width="84" height="55" src="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/logo-anses-720x5761.png?resize=84%2C55" class="attachment-popular-thumb size-popular-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/logo-anses-720x5761.png?w=600 600w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/logo-anses-720x5761.png?resize=300%2C200 300w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/logo-anses-720x5761.png?resize=84%2C55 84w" sizes="(max-width: 84px) 100vw, 84px" data-attachment-id="8776" data-permalink="http://www.paranacampana.com.ar/general/entrada-8771/attachment/logo-anses-720x5761/" data-orig-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/logo-anses-720x5761.png?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-anses-720&#215;5761" data-image-description="" data-medium-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/logo-anses-720x5761.png?fit=300%2C200" data-large-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/04/logo-anses-720x5761.png?fit=600%2C400" /></a> </span> 
 </li> 
 
</ol>
</div>  
     
 </aside><aside id="media_image-8" class="widget widget_media_image"><h3 class="widget-title">INADI</h3><a href="http://www.inadi.gob.ar/category/comunicacion/entre-rios/" class="" rel="" target="_blank"><img width="298" height="310" src="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/RedAlerta2-e1493679622983.png?fit=298%2C310" class="image wp-image-8899 alignnone attachment-360x310 size-360x310" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/RedAlerta2-e1493679622983.png?w=387 387w, https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/RedAlerta2-e1493679622983.png?resize=289%2C300 289w" sizes="(max-width: 298px) 100vw, 298px" data-attachment-id="8899" data-permalink="http://www.paranacampana.com.ar/redalerta2/" data-orig-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/RedAlerta2-e1493679622983.png?fit=387%2C402" data-orig-size="387,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RedAlerta2" data-image-description="" data-medium-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/RedAlerta2-e1493679622983.png?fit=289%2C300" data-large-file="https://i1.wp.com/www.paranacampana.com.ar/wp-content/uploads/2017/05/RedAlerta2-e1493679622983.png?fit=387%2C402" /></a></aside>             </div>
    </div>
    <div class="copyrights">
    	<div class="copyrightscon">
    		<div class="copyrightxt">
                          </div>  
        </div>
      </div>
</footer>
	<div style="display:none">
	</div>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
        
                    <div id="responsive-menu-title-image"><img alt="" src="http://www.paranacampana.com.ar/wp-content/uploads/2017/02/logo_original.png" /></div>
        
        
        
        

            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-206" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a href="http://www.paranacampana.com.ar/" class="responsive-menu-item-link">Inicio</a></li><li id="responsive-menu-item-338" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="http://www.paranacampana.com.ar/category/general/actualidad/" class="responsive-menu-item-link">Actualidad<span class="responsive-menu-item-description">Noticias de Actualidad</span></a></li><li id="responsive-menu-item-343" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.paranacampana.com.ar/category/general/politica/" class="responsive-menu-item-link">Política<span class="responsive-menu-item-description">Noticias de Política</span></a></li><li id="responsive-menu-item-340" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.paranacampana.com.ar/category/general/cultura/" class="responsive-menu-item-link">Cultura<span class="responsive-menu-item-description">Noticias de Cultura</span></a></li><li id="responsive-menu-item-341" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.paranacampana.com.ar/category/general/deportes/" class="responsive-menu-item-link">Deportes<span class="responsive-menu-item-description">Noticias de Deporte</span></a></li><li id="responsive-menu-item-342" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.paranacampana.com.ar/category/general/elcampo/" class="responsive-menu-item-link">El Campo<span class="responsive-menu-item-description">Noticias del Campo</span></a></li><li id="responsive-menu-item-344" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.paranacampana.com.ar/category/general/turismo/" class="responsive-menu-item-link">Turismo<span class="responsive-menu-item-description">Noticias de Turismo</span></a></li><li id="responsive-menu-item-339" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="http://www.paranacampana.com.ar/category/general/correodelectores/" class="responsive-menu-item-link">Correo de Lectores<span class="responsive-menu-item-description">Noticias de Correo de Lectores</span></a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="http://www.paranacampana.com.ar" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.paranacampana.com.ar\/general\/actualidad\/feroz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos\/":10520};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mysticky_name = {"mysticky_string":".beforeheader","mysticky_active_on_height_string":"100","mysticky_disable_at_width_string":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/mystickymenu/js/mystickymenu.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myweather_name = {"myweather_string":".logomain","myweather_external_link":"https:\/\/es-us.noticias.yahoo.com\/clima\/argentina\/entre-ros\/cerrito-91863112"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/weatherEDigital/js/myweathermenu.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.paranacampana.com.ar\/wp-admin\/admin-ajax.php","nonce":"c73792c42a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, hubo un error al publicar tu comentario. Por favor, volv\u00e9 a intentarlo m\u00e1s tarde.","comment_approved":"Tu comentario fu\u00e9 aprobado.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.paranacampana.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Fwww.paranacampana.com.ar%2Fgeneral%2Factualidad%2Fferoz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/_inc/postmessage.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranacampana.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=es-ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=128298141&postid=10520&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=5.1&sig=87d71d4e3bdf2f4310b49415abb79f7a288d397a#parent=http%3A%2F%2Fwww.paranacampana.com.ar%2Fgeneral%2Factualidad%2Fferoz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=128298141&postid=10520&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Dej%C3%A1+una+respuesta&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_AR&jetpack_version=5.1&sig=87d71d4e3bdf2f4310b49415abb79f7a288d397a#parent=http%3A%2F%2Fwww.paranacampana.com.ar%2Fgeneral%2Factualidad%2Fferoz-incendio-en-estacion-sosa-se-cobro-la-vida-de-una-mujer-de-37-anos%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'128298141',post:'10520',tz:'0',srv:'www.paranacampana.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '128298141', '10520' ]);
</script>
</body>
</html>